Spark

7.5. POP3 protocol support

Post Office Protocol version 3 (POP3) is a mail protocol, which is not currently supported in Spark. In order to configure connection with your mail account you will have to set up IMAP/SMTP Access.  

This page was: Helpful | Not Helpful
Back